Patch release

v0.2.4

Easy to set up: only takes a few minutes to generate your config, connect some models, and have a basic admin panel to start iterating on.
David Lormor
David Lormor
CTO, Wyndy

Release notes

💡 Refactor

  • refactor: change gemspect to support rails >= 6.0 @adrianthedev (#154)